www.libssh2.org | Daily snapshots | Mailing list archive | Docs | Examples | github

Archive Index This month's Index

Subject: RE: Reg: Getting error while configuring libssh2 package.

RE: Reg: Getting error while configuring libssh2 package.

From: Daniel Stenberg <daniel_at_haxx.se>
Date: Mon, 16 Apr 2012 20:21:35 +0200 (CEST)

On Mon, 16 Apr 2012, V, AnilKumar wrote:

> I tried with the latest version libssh2 1.4.1,but still getting the same
> error.

I cannot find where in the configure script we handle --with-libssl-prefix at
all...

-- 
  / daniel.haxx.se
_______________________________________________
libssh2-devel http://cool.haxx.se/cgi-bin/mailman/listinfo/libssh2-devel
Received on 2012-04-16

the libssh2 team